Android OSZTE Blade - problém se spuštěním

Odpovědět
Uživatelský avatar

Autor tohoto vlákna
andrman11
Nové Androidě
Příspěvky: 43
Registrován: pon 28. lis 2011 19:01:57
Reputace: -1

ZTE Blade - problém se spuštěním

Příspěvek od andrman11 » sob 03. pro 2011 7:54:11

Ahoj, mám úplně nový telefon ZTE Blade s Androidem 2.2. Včera ráno jsem telefon zapnul a on nechce naskočit. Najede zelený panáček, pak nápis ZTE a poslední co se děje je to, že přes display probíhá slovo android, dál už nic. Zkoušel jsem vytáhnout sim kartu, paměťovku i baterii, restartovat telefon /dostane se na nápis FTM a zatuhne/. Romka a vše ostatní je původní. Neví prosím někdo, co s tím? Nebo to mám rovnou reklamovat? Díky za rady.




Uživatelský avatar

LivArt
Terminátor
Příspěvky: 22852
Registrován: čtv 14. črc 2011 9:11:01
Reputace: 279
Typ mobilu / ROM: Samsung SM-N970F
Mobil 2 / ROM: Mi5 + SGS4 + SGS6
Tablet: SGTab4
Bydliště: In the end of the infinite loop.

Re: ZTE Blade - problém se spuštěním

Příspěvek od LivArt » sob 03. pro 2011 9:01:55

máš 2 možnosti: root, clokworkmod recovery a flash rom nebo reklamace. Víc hledej, popisovalo se to tu několikrát.

Uživatelský avatar

ramon.dexter
Moderátor
Příspěvky: 12723
Registrován: pon 04. kvě 2009 18:04:58
Reputace: 50
Typ mobilu / ROM: Poco x3 pro/stock ROM
Tablet: Samsung Galaxy Tab S7/stock
Bydliště: Kozolupy

Re: ZTE Blade - problém se spuštěním

Příspěvek od ramon.dexter » sob 03. pro 2011 10:21:04

Reklamace. Není co řešit. POkud se v tom sám nechceš vrtat (s tím že o záruku můžeš přijít), tak reklamace.
...jestli budete práskat práskací kuličky...to si taky zapráskám!!!
---------------------------------------------------------------------
obchoduji s chlupatou kapustou ;)

Odpovědět

Zpět na „Android OS“

Kdo je online

Uživatelé prohlížející si toto fórum: Google Adsense [Bot] a 1 host