PokecNekompatibilni app

Moderátoři: Jacho, Moderátoři fór

Odpovědět

Autor tohoto vlákna
hujika
Nové Androidě
Příspěvky: 6
Registrován: stř 08. kvě 2013 21:34:05
Reputace: 0
Typ mobilu / ROM: Note 2
Rom: Android Revolution15

Nekompatibilni app

Příspěvek od hujika » pon 17. bře 2014 9:59:18

Nazdar lidi, mam dotaz v Google play se mi ukazuje ze me zarizení není kompatibilní s aplikacemi jako napr. dead trigger 2 nebo angry birds go .... mam nize zminenou romku.... prosim o radu dekuji

EDIT: jo tak ted jsem si stahl market helper tim se zmenily parametry v build.prop na nexus 7 a jde to uz instalovat sice to pise ze je to nekompatibilni s moji verzi mobilu ale jde to .... neposlal by mi nekdo prosim vas build prop s n7100...diky




Odpovědět

Zpět na „Pokec“

Kdo je online

Uživatelé prohlížející si toto fórum: Seznam.cz a 3 hosti